phpinfo don't work

 
Post new topic   Reply to topic    Aprelium Forum Index -> PHP
View previous topic :: View next topic  
Author Message
mitel
-


Joined: 25 Apr 2019
Posts: 1

PostPosted: Thu Apr 25, 2019 10:44 am    Post subject: phpinfo don't work Reply with quote

Hello!

Huge problem with getting php to work with Abyss web Server (X1)

It doesn't work!

I have tried the php (preconfigured one) from the website... didn't work :(

Please help,

Thanks in advance.
Back to top View user's profile Send private message AIM Address
admin
Site Admin


Joined: 03 Mar 2002
Posts: 932

PostPosted: Fri Apr 26, 2019 3:51 pm    Post subject: Re: phpinfo don't work Reply with quote

mitel wrote:
It doesn't work!
.


Do you have an error message? What is it?

The more the details, the better we would help.

If you're new to Abyss Web Server, you can also get in touch with our technical support by email: explain your problem and do not forget to attach your abyss.conf file for review.
_________________
Follow @abyssws on Twitter
Subscribe to our newsletter
_________________
Forum Administrator
Aprelium - https://aprelium.com
Back to top View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    Aprelium Forum Index -> PHP All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB phpBB Group