Search found 11 matches
Aprelium Forum Index
Author Message
  Topic: server index .html access
lk

Replies: 0
Views: 5599

PostForum: Networking Issues   Posted: Mon Oct 06, 2003 10:12 pm   Subject: server index .html access
hello all
I looked at the faq and some ohter stuff on the forum of Aprelium but nothing ill try again and also at Netgear help, support page.
I have got Rogers cable and i am using a router i can't ...
  Topic: Complete newbie to postnuke - HELP!
lk

Replies: 2
Views: 5404

PostForum: PHP   Posted: Wed Apr 09, 2003 6:31 pm   Subject: Hey
Hey How are ya
I decided to keep using abyss.
I got it working finally but the problem is when I log into the administration menu I click on preferences and it shows up the administration login any ...
  Topic: Guide: How to install phpnuke
lk

Replies: 131
Views: 280065

PostForum: Tutorials   Posted: Mon Mar 31, 2003 7:30 pm   Subject: Hey all To much trouble
Hey all :(
I have gotten a different server and I could install phpnuke there,
and it worked perfectly.
The server name is xitami.
Thats all
Best Regards Lukasz
  Topic: Guide: How to install phpnuke
lk

Replies: 131
Views: 280065

PostForum: Tutorials   Posted: Sun Mar 30, 2003 6:08 pm   Subject: Hey Still get the blank page
Hey
I configured the config file,
but still get the blank page and I put everything in html folder.
I couldn't put blocks cause it says its already there cause the folder named blocks.
I installed ...
  Topic: Guide: How to install phpnuke
lk

Replies: 131
Views: 280065

PostForum: Tutorials   Posted: Sun Mar 30, 2003 4:10 pm   Subject: Hey
Hello How are you
I set up everything you said. But I don't know how to se the globals on.
What I did is"=On" and I still get a blank page now. Before I got error 200 but not anymore. I got phpmy ...
  Topic: Hey all
lk

Replies: 2
Views: 6429

PostForum: PHP   Posted: Sat Mar 29, 2003 8:32 pm   Subject: Hey all
Hey
I need some help
I tried installing php-nuke and it said error 200 and thats it.?? 8O
I have 200 in "User CGI Environment Variables"
I don't know how to fix that. Could it be possible for m ...
  Topic: Hey all My Story
lk

Replies: 0
Views: 654

PostForum: Off Topic Discussions   Posted: Wed Mar 26, 2003 12:22 am   Subject: Hey all My Story
Hey all
I have used pre-compiled server but since it didn't work anymore I got an conf error file and couldn't use it anymore
So I got Abyss. I heard about abyss long time ago and couldn't configure ...
  Topic: Hey all Plz help me
lk

Replies: 5
Views: 9308

PostForum: PHP   Posted: Thu Dec 26, 2002 8:32 pm   Subject: Hey all
Good Day or Evening
IM a total newbie to setting up php. I had downloaded pre-compiled Apache but it was starting on startup so I downloaded abyss. I have no clue how to set it up the php. Maybe so ...
  Topic: Hey all Plz help me
lk

Replies: 5
Views: 9308

PostForum: PHP   Posted: Thu Dec 26, 2002 7:28 pm   Subject: Hey
Good Day or Evening
Hey all
When I try to open an php page like an invision board or an pear installer I get is blank page no images just blank with text. What in a world am I doing here wrong. I ha ...
  Topic: Hey all Plz help me
lk

Replies: 5
Views: 9308

PostForum: PHP   Posted: Thu Dec 26, 2002 2:14 pm   Subject: Hey aprilium
Hey
How are you
Could you plz help me setup the php ini file for abyss. Im trying to install the YaBBSE messageBoard which uses the safe mode. And also I need help setting up the mysql. I have added ...
  Topic: Hey all Plz help me
lk

Replies: 5
Views: 9308

PostForum: PHP   Posted: Wed Dec 25, 2002 10:33 pm   Subject: Hey all Plz help me
Good day or Evening
Hey all
I am a new user.
I have the board setup but there is like lots of errors and can't get it to install but the php extensions work. This is how it is on the index page, sa ...
 
Page 1 of 1
All times are GMT + 1 Hour
Jump to:  


Powered by phpBB phpBB Group